Релиз XenForo 2.1.3 Nulled

Nelly

Местный
Анимешник
20 Июл 2019
61
23
Форумный движок xenforo 2.
Скачать -

Русификатор -

Минимальные системные требования:
  • PHP 5.6 или новее (мы рекомендуем PHP 7.3)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.1
  • Enhanced Search требует последнюю версию Elasticsearch 2.0.